53,491 packages matching “curve-tabs-bar”
points-on-curve
v1.0.1 · 3 years ago
Estimate points on a bezier curve or a set of connexted bezier curves
No known vulnerabilities
@visx/curve
v4.0.0 · 3 months ago
visx curve
No known vulnerabilities
@rc-component/tabs
v2.1.0 · 18 days ago
Tabs UI component for React
No known vulnerabilities
@material/tab-bar
v14.0.0 · 4 years ago
The Material Components for the web tab bar component
No known vulnerabilities
@material/tabs
v2.3.0 · 7 years ago
The Material Components for the web tabs component
No known vulnerabilities
@radix-ui/react-tabs
v1.1.21 · 2 months ago
View docs [here](https://radix-ui.com/primitives/docs/components/tabs).
No known vulnerabilities
@smui/tab-bar
v9.0.2 · 1 month ago
Svelte Material UI - Tab Bar
No known vulnerabilities
@peculiar/asn1-ecc
v2.10.0 · 2 days ago
ASN.1 schema for elliptic-curve private keys and related identifiers defined in RFC 5915, RFC 5480, and RFC 3279.
No known vulnerabilities
@deepseek-ai/dsh-client-ui-conversation
v0.0.1-rc.1 · 1 month ago
Conversation domain: skeleton, ordered chat flow, composer with the Host-backed busy-Enter preference, and details host
No known vulnerabilities
ethereum-cryptography
v3.2.0 · 1 year ago
All the cryptographic primitives used in Ethereum.
No known vulnerabilities
expo-glass-tabs
v0.1.1 · 2 months ago
Floating liquid-glass tab bar for Expo Router — minimize-on-scroll, sliding highlight, finger scrubbing with haptics, and progressive edge blur.
No known vulnerabilities
react-native-curved-bottom-bar
v3.5.1 · 1 year ago
A high performance, beautiful and fully customizable curved bottom navigation bar for React Native.
No known vulnerabilities
rc-tabs
v15.7.0 · 1 year ago
tabs ui component for react
No known vulnerabilities
jws
v4.0.1 · 9 months ago
Implementation of JSON Web Signatures
No known vulnerabilities
@react-navigation/bottom-tabs
v7.20.0 · 10 hours ago
Bottom tab navigator following iOS design guidelines
No known vulnerabilities
jwa
v2.0.1 · 1 year ago
JWA implementation (supports all JWS algorithms)
No known vulnerabilities
react-remove-scroll-bar
v2.3.8 · 1 year ago
Removes body scroll without content _shake_
No known vulnerabilities
react-tabs
v6.1.1 · 6 months ago
An accessible and easy tab component for ReactJS
No known vulnerabilities
slash
v5.1.0 · 3 years ago
Convert Windows backslash paths to slash paths
No known vulnerabilities
postcss-modules-local-by-default
v4.2.0 · 1 year ago
A CSS Modules transform to make local scope the default
No known vulnerabilities